CVE-2022-27807 (garoon)

CVE-2022-27807 (garoon)

Improper input validation vulnerability in Link of Cybozu Garoon 4.0.0 to 5.5.1 allows a remote authenticated attacker to disable to add Categories.Read More