CVE-2022-2306 (nakama)

CVE-2022-2306 (nakama)

Old session tokens can be used to authenticate to the application and send authenticated requests.Read More