CVE-2021-44221 (simatic_easie_core_package)

CVE-2021-44221 (simatic_easie_core_package)

A vulnerability has been identified in SIMATIC eaSie Core Package (All versions < V22.00). The affected systems do not properly validate input that is sent to the underlying message passing framework. This could allow an remote attacker to trigger a denial of service of the affected system.Read More