CVE-2022-2353 (microweber)

CVE-2022-2353 (microweber)

Prior to microweber/microweber v1.2.20, due to improper neutralization of input, an attacker can steal tokens to perform cross-site request forgery, fetch contents from same-site and redirect a user.Read More