CVE-2020-28445 (npm-help)

CVE-2020-28445 (npm-help)

This affects all versions of package npm-help. The injection point is located in line 13 in index.js file in export.latestVersion() function.Read More