CVE-2020-28447 (xopen)

CVE-2020-28447 (xopen)

This affects all versions of package xopen. The injection point is located in line 14 in index.js in the exported function xopen(filepath)Read More