CVE-2020-28461 (js-ini)

CVE-2020-28461 (js-ini)

This affects the package js-ini before 1.3.0. If an attacker submits a malicious INI file to an application that parses it with parse , they will pollute the prototype on the application. This can be exploited further depending on the context.Read More