CVE-2022-31164 (tovy)

CVE-2022-31164 (tovy)

Tovy is a a staff management system for Roblox groups. A vulnerability in versions prior to 0.7.51 allows users to log in as other users, including privileged users such as the other of the instance. The problem has been patched in version 0.7.51.Read More