CVE-2022-31879 (online_fire_reporting_system)

CVE-2022-31879 (online_fire_reporting_system)

Online Fire Reporting System 1.0 is vulnerable to SQL Injection via the date parameter.Read More