CVE-2022-34067 (warehouse_management_system)

CVE-2022-34067 (warehouse_management_system)

Warehouse Management System v1.0 was discovered to contain a SQL injection vulnerability via the cari parameter.Read More