CVE-2022-34500 (pypi)

CVE-2022-34500 (pypi)

The bin-collect package in PyPI before v0.1 included a code execution backdoor inserted by a third party.Read More