CVE-2013-3783 (debian_linux, linux_enterprise_desktop, linux_enterprise_server, linux_enterprise_software_development_kit, mariadb, mysql, opensuse, ubuntu_linux)

CVE-2013-3783 (debian_linux, linux_enterprise_desktop, linux_enterprise_server, linux_enterprise_software_development_kit, mariadb, mysql, opensuse, ubuntu_linux)

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.31 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server Parser.Read More