CVE-2016-5172 (chrome, debian_linux, node.js)

CVE-2016-5172 (chrome, debian_linux, node.js)

The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code.Read More