CVE-2021-22894 (pulse_connect_secure)

CVE-2021-22894 (pulse_connect_secure)

A buffer overflow vulnerability exists in Pulse Connect Secure before 9.1R11.4 allows a remote authenticated attacker to execute arbitrary code as the root user via maliciously crafted meeting room.Read More