CVE-2021-23019 (nginx_controller)

CVE-2021-23019 (nginx_controller)

The NGINX Controller 2.0.0 thru 2.9.0 and 3.x before 3.15.0 Administrator password may be exposed in the systemd.txt file that is included in the NGINX support package.Read More