CVE-2021-23263 (crafter_cms)

CVE-2021-23263 (crafter_cms)

Unauthenticated remote attackers can read textual content via FreeMarker including files /scripts/*, /templates/* and some of the files in /.git/* (non-binary).Read More