CVE-2022-2569 (pcvue)

CVE-2022-2569 (pcvue)

The affected device stores sensitive information in cleartext, which may allow an authenticated user to access session data stored in the OAuth database belonging to legitimate usersRead More