CVE-2021-3574 (imagemagick)

CVE-2021-3574 (imagemagick)

A vulnerability was found in ImageMagick-7.0.11-5, where executing a crafted file with the convert command, ASAN detects memory leaks.Read More