CVE-2021-40285 (htmly)

CVE-2021-40285 (htmly)

htmly v2.8.1 was discovered to contain an arbitrary file deletion vulnerability via the component viewsbackup.html.php.Read More