CVE-2022-35015 (advancecomp)

CVE-2022-35015 (advancecomp)

Advancecomp v2.3 was discovered to contain a heap buffer overflow via le_uint32_read at /lib/endianrw.h.Read More