CVE-2022-36529 (kensite_cms)

CVE-2022-36529 (kensite_cms)

Kensite CMS v1.0 was discovered to contain multiple SQL injection vulnerabilities via the name and oldname parameters at /framework/mod/db/DBMapper.xml.Read More