CVE-2022-36573 (pagekit)

CVE-2022-36573 (pagekit)

A cross-site scripting (XSS) vulnerability in Pagekit CMS v1.0.18 allows attackers to execute arbitrary web scripts or HTML via a crafted payload injected into the Markdown text box under /blog/post/edit.Read More