CVE-2022-36733 (library_management_system)

CVE-2022-36733 (library_management_system)

Library Management System v1.0 was discovered to contain a SQL injection vulnerability via the M_Id parameter at /admin/del.php.Read More