CVE-2010-3436 (php, ubuntu_linux)

CVE-2010-3436 (php, ubuntu_linux)

fopen_wrappers.c in PHP 5.3.x through 5.3.3 might allow remote attackers to bypass open_basedir restrictions via vectors related to the length of a filename.Read More