CVE-2021-3585 (tripleo_heat_templates)

CVE-2021-3585 (tripleo_heat_templates)

A flaw was found in openstack-tripleo-heat-templates. Plain passwords from RHSM exist in the logs during OSP13 deployment with subscription-manager.Read More