CVE-2022-22897 (ap_pagebuilder)

CVE-2022-22897 (ap_pagebuilder)

A SQL injection vulnerability in the product_all_one_img and image_product parameters of the ApolloTheme AP PageBuilder component through 2.4.4 for PrestaShop allows unauthenticated attackers to exfiltrate database data.Read More