CVE-2022-25921 (morgan-json)

CVE-2022-25921 (morgan-json)

All versions of package morgan-json are vulnerable to Arbitrary Code Execution due to missing sanitization of input passed to the Function constructor.Read More