CVE-2022-38853 (mencoder, mplayer)

CVE-2022-38853 (mencoder, mplayer)

Certain The MPlayer Project products are vulnerable to Buffer Overflow via function asf_init_audio_stream() of libmpdemux/asfheader.c. This affects mplayer SVN-r38374-13.0.1 and mencoder SVN-r38374-13.0.1.Read More