CVE-2022-0073 (openlitespeed)

CVE-2022-0073 (openlitespeed)

Improper Input Validation vulnerability in LiteSpeed Technologies OpenLiteSpeed Web Server Dashboard allows Command Injection. This affects 1.7.0 versions before 1.7.16.1.Read More