CVE-2022-28170 (fabric_operating_system)

CVE-2022-28170 (fabric_operating_system)

Brocade Fabric OS Web Application services before Brocade Fabric v9.1.0, v9.0.1e, v8.2.3c, v7.4.2j store server and user passwords in the debug statements. This could allow a local user to extract the passwords from a debug file.Read More