CVE-2019-19526 (leap, linux_kernel, ubuntu_linux)

CVE-2019-19526 (leap, linux_kernel, ubuntu_linux)

In the Linux kernel before 5.3.9, there is a use-after-free bug that can be caused by a malicious USB device in the drivers/nfc/pn533/usb.c driver, aka CID-6af3aa57a098.Read More