CVE-2019-19530 (debian_linux, leap, linux_kernel)

CVE-2019-19530 (debian_linux, leap, linux_kernel)

In the Linux kernel before 5.2.10, there is a use-after-free bug that can be caused by a malicious USB device in the drivers/usb/class/cdc-acm.c driver, aka CID-c52873e5a1ef.Read More