CVE-2021-36864 (quiz_and_survey_master)

CVE-2021-36864 (quiz_and_survey_master)

Auth. (editor+) Reflected Cross-Site Scripting (XSS) vulnerability in ExpressTech Quiz And Survey Master plugin <= 7.3.4 on WordPress.Read More