CVE-2021-36898 (quiz_and_survey_master)

CVE-2021-36898 (quiz_and_survey_master)

Auth. SQL Injection (SQLi) vulnerability in Quiz And Survey Master plugin <= 7.3.4 on WordPress.Read More