CVE-2022-3237 (wp_contact_slider)

CVE-2022-3237 (wp_contact_slider)

The WP Contact Slider WordPress plugin before 2.4.8 does not sanitize and escape its settings, allowing high privilege users such as admin to perform cross-Site Scripting attacks even when the unfiltered_html capability is disallowed.Read More