CVE-2022-3344 (linux_kernel)

CVE-2022-3344 (linux_kernel)

A flaw was found in the KVM’s AMD nested virtualization (SVM). A malicious L1 guest could purposely fail to intercept the shutdown of a cooperative nested guest (L2), possibly leading to a page fault and kernel panic in the host (L0).Read More