CVE-2018-8966 (zzcms)

CVE-2018-8966 (zzcms)

An issue was discovered in zzcms 8.2. It allows PHP code injection via the siteurl parameter to install/index.php, as demonstrated by injecting a phpinfo() call into /inc/config.php.Read More