CVE-2018-9331 (zzcms)

CVE-2018-9331 (zzcms)

An issue was discovered in zzcms 8.2. user/adv.php allows remote attackers to delete arbitrary files via directory traversal sequences in the oldimg parameter. This can be leveraged for database access by deleting install.lock.Read More