CVE-2022-25885 (muhammara)

CVE-2022-25885 (muhammara)

The package muhammara before 2.6.0; all versions of package hummus are vulnerable to Denial of Service (DoS) when PDFStreamForResponse() is used with invalid data.Read More