CVE-2022-3334 (easy_wp_smtp)

CVE-2022-3334 (easy_wp_smtp)

The Easy WP SMTP WordPress plugin before 1.5.0 unserialises the content of an imported file, which could lead to PHP object injection issue when an admin import (intentionally or not) a malicious file and a suitable gadget chain is present on the blog.Read More