CVE-2022-3357 (smart_slider_3)

CVE-2022-3357 (smart_slider_3)

The Smart Slider 3 WordPress plugin before 3.5.1.11 unserialises the content of an imported file, which could lead to PHP object injection issues when a user import (intentionally or not) a malicious file, and a suitable gadget chain is present on the site.Read More