CVE-2022-3374 (ocean_extra)

CVE-2022-3374 (ocean_extra)

The Ocean Extra WordPress plugin before 2.0.5 unserialises the content of an imported file, which could lead to PHP object injections issues when a high privilege user import (intentionally or not) a malicious Customizer Styling file and a suitable gadget chain is present on the blog.Read More