CVE-2022-37620 (html-minifier)

CVE-2022-37620 (html-minifier)

A Regular Expression Denial of Service (ReDoS) flaw was found in kangax html-minifier 4.0.0 via the candidate variable in htmlminifier.js.Read More