CVE-2022-38162 (f-secure_policy_manager)

CVE-2022-38162 (f-secure_policy_manager)

Reflected cross-site scripting (XSS) vulnerabilities in WithSecure through 2022-08-10) exists within the F-Secure Policy Manager due to an unvalidated parameter in the endpoint, which allows remote attackers to provide a malicious input.Read More