CVE-2022-38196 (arcgis_server)

CVE-2022-38196 (arcgis_server)

Esri ArcGIS Server versions 10.9.1 and prior have a path traversal vulnerability that may result in a denial of service by allowing a remote, authenticated attacker to overwrite internal ArcGIS Server directory.Read More