CVE-2022-38200 (arcgis_server)

CVE-2022-38200 (arcgis_server)

A cross site scripting vulnerability exists in some map service configurations of ArcGIS Server versions 10.8.1 and 10.7.1. Specifically crafted web requests can execute arbitrary JavaScript in the context of the victim’s browser.Read More