CVE-2022-39025 (u-office_force)

CVE-2022-39025 (u-office_force)

U-Office Force PrintMessage function has insufficient filtering for special characters. An unauthenticated remote attacker can exploit this vulnerability to inject JavaScript and perform XSS (Reflected Cross-Site Scripting) attack.Read More