CVE-2022-39026 (u-office_force)

CVE-2022-39026 (u-office_force)

U-Office Force UserDefault page has insufficient filtering for special characters in the HTTP header fields. A remote attacker with general user privilege can exploit this vulnerability to inject JavaScript and perform XSS (Stored Cross-Site Scripting) attack.Read More