CVE-2022-40739 (ragic)

CVE-2022-40739 (ragic)

Ragic report generation page has insufficient filtering for special characters. A remote attacker with general user privilege can inject JavaScript to perform XSS (Reflected Cross-Site Scripting) attack.Read More