CVE-2022-41773 (diaenergie)

CVE-2022-41773 (diaenergie)

The affected product DIAEnergie (versions prior to v1.9.01.002) is vulnerable to a SQL injection that exists in CheckDIACloud. A low-privileged authenticated attacker could exploit this issue to inject arbitrary SQL queries.Read More